<!DOCTYPE html>
<html style="margin:0px!important;">
<head>
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" media="screen" href="https://lavozdeanza.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />  
<link rel="Shortcut Icon" href="https://lavozdeanza.com/wp-content/uploads/2016/11/rsz_71e3ba2d401c60c9e750f651730e91e8-1.png" type="image/x-icon" />


<script src="https://lavozdeanza.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script type="text/javascript" src="https://lavozdeanza.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="https://lavozdeanza.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<link rel="stylesheet" href="https://lavozdeanza.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="https://lavozdeanza.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="https://lavozdeanza.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    20,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
    }); 

</script>
<style>


</style>
<style type="text/css" media="screen"><!-- @import url( https://lavozdeanza.com/wp-content/themes/snoflex/style.css ); --></style>

<title>LA VOZ NEWS | Foothill-De Anza Board of Trustees approve community outreach request</title>
<script type="text/javascript" src="https://lavozdeanza.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="https://lavozdeanza.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 
 <link rel="stylesheet" href="https://lavozdeanza.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="https://lavozdeanza.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script>

	$(function () {

		$('#gototop').click(function () {
     var bottomPosition = $(".phototop").height();
     var bottomWindow = $(window).height();
     bottomWindow = bottomWindow - 50;
     if (bottomWindow < bottomPosition) {
     	photoHeight = bottomWindow;
		 photoHeight = photoHeight -45;
     } else {
     	photoHeight = bottomPosition +35;
     }
     $('html, body').animate({
         scrollTop: $("#mainbody").offset().top-photoHeight
     }, 1000).delay();
			return false;
		});
	})

$(function() { // when the DOM is ready...
     var bottomPosition = $(".phototop").height();
     var headerHeight = $(".header").height();
     var bottomWindow = $(window).height();
     bottomWindow = bottomWindow - 50;
     if (bottomWindow < bottomPosition) {
     	photoHeight = bottomWindow;
		 photoHeight = photoHeight -45;
     } else {
     	photoHeight = bottomPosition + headerHeight;
     }
     $('html, body').animate({
         scrollTop: $("#mainbody").offset().top-photoHeight
     }, 1000).delay();
    
	 });


	
</script>
<title>Foothill-De Anza Board of Trustees approve community outreach request &#8211; LA VOZ NEWS</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA VOZ NEWS &raquo; Foothill-De Anza Board of Trustees approve community outreach request Comments Feed" href="https://lavozdeanza.com/news/2018/02/05/foothill-de-anza-board-of-trustees-approve-community-outreach-request/feed/" />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.8 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lavozdeanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='prettyphoto-css'  href='https://lavozdeanza.com/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='farbtastic-css'  href='https://lavozdeanza.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lavozdeanza.com/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lavozdeanza.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='https://lavozdeanza.com/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://lavozdeanza.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://lavozdeanza.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://lavozdeanza.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://lavozdeanza.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://lavozdeanza.com/wp-content/plugins/my-calendar/css/reset.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://lavozdeanza.com/wp-content/plugins/my-calendar/styles/refresh.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://lavozdeanza.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Sura%3A400%2C700%7COpen+Sans%3A400%2C700%7CLucida+Sans+Unicode%2C+Lucida+Grande%2C+sans-serif%3A400%2C700%7CLora%3A400%2C700&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lavozdeanza.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://lavozdeanza.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://lavozdeanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='https://lavozdeanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lavozdeanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lavozdeanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hate crime at De Anza College; Equity Office shows solidarity' href='https://lavozdeanza.com/news/2018/02/05/1017851/' />
<link rel='next' title='De Anza College accredited for only 18 months' href='https://lavozdeanza.com/news/2018/02/05/de-anza-college-accredited-for-only-18-months/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/p4eLNV-4gN1' />
<link rel="alternate" type="application/json+oembed" href="https://lavozdeanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavozdeanza.com%2Fnews%2F2018%2F02%2F05%2Ffoothill-de-anza-board-of-trustees-approve-community-outreach-request%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lavozdeanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavozdeanza.com%2Fnews%2F2018%2F02%2F05%2Ffoothill-de-anza-board-of-trustees-approve-community-outreach-request%2F&#038;format=xml" />
<style type="text/css">
	.addw2p {
		list-style-type: none;
		list-style-image: none;
	}
</style>

<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */

.mc-main .mc_general .event-title, .mc-main .mc_general .event-title a { color: #ffffff; background: #000000; }
.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus { color: #ffffff;}
.mc-event-visible {
	display: block!important;
}
-->
</style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

	<meta property="og:title" content="Foothill-De Anza Board of Trustees approve community outreach request" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Andrew Shinjo" />
	<meta property="og:url" content="https://lavozdeanza.com/news/2018/02/05/foothill-de-anza-board-of-trustees-approve-community-outreach-request/" />
	<meta property="og:image" content="https://lavozdeanza.com/wp-content/uploads/2015/09/LV-Logo-128px1.jpg" />
	<meta property="og:site_name" content="LA VOZ NEWS" />
	<meta property="og:description" content="The Foothill-De Anza Board of Trustees approved a request by De Anza College to engage in community outreach for a potential educational bond measure. This decision comes after a late 2017 Foothill-De Anza College district survey that showed strong support for funding from voters. According to a statement from Chancellor Judy Miner to faculty, “77..." />
	<meta name="description" content="The Foothill-De Anza Board of Trustees approved a request by De Anza College to engage in community outreach for a potential educational bond measure. This decision comes after a late 2017 Foothill-De Anza College district survey that showed strong support for funding from voters. According to a statement from Chancellor Judy Miner to faculty, “77..." />
	<meta property="article:section" content="News" />
	<meta property="article:tag" content="" />
<!-- End of Facebook Meta Tags -->
<link rel='canonical' href='https://lavozdeanza.com/news/2018/02/05/foothill-de-anza-board-of-trustees-approve-community-outreach-request/' />
<script type="text/javascript" src="https://lavozdeanza.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1517862477"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Foothill-De Anza Board of Trustees approve community outreach request" />
<meta property="og:url" content="https://lavozdeanza.com/news/2018/02/05/foothill-de-anza-board-of-trustees-approve-community-outreach-request/" />
<meta property="og:description" content="The Foothill-De Anza Board of Trustees approved a request by De Anza College to engage in community outreach for a potential educational bond measure. This decision comes after a late 2017 Foothill…" />
<meta property="article:published_time" content="2018-02-05T15:43:46+00:00" />
<meta property="article:modified_time" content="2018-02-05T15:43:46+00:00" />
<meta property="og:site_name" content="LA VOZ NEWS" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Foothill-De Anza Board of Trustees approve community outreach request" />
<meta name="twitter:card" content="summary" />
<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">
.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
a {
    color: #3e95e0;
}
</style>
<style type="text/css" media="screen">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</style></head>
<body>


<div id="lf_wrap">
<div id="sno_longform">

		<style>
				#wpadminbar {display:none!important;}
			</style><div class="header"><div class="altheader-menu"><div id="hover-menu"><div class="sno-menu menu-icon dashicons dashicons-menu"></div><div class="sno-menu close-icon foundation-icons fi-x" style="display:none;"></div></div></div><div class="lf_headerleft"><a href="/"><img src="https://lavozdeanza.com/wp-content/uploads/2016/11/La-Voz-News-Website-Masthead-crop-hq-1-2.jpg" alt="The voice of De Anza College since 1967" /></a></div><div class="socialmedia"><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																		$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://lavozdeanza.com/news/2018/02/05/foothill-de-anza-board-of-trustees-approve-community-outreach-request/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flavozdeanza.com%2Fnews%2F2018%2F02%2F05%2Ffoothill-de-anza-board-of-trustees-approve-community-outreach-request%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Foothill-De+Anza+Board+of+Trustees+approve+community+outreach+request&amp;url=https%3A%2F%2Fwp.me%2Fp4eLNV-4gN1" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '1017855';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 0 + 3?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="4658f1a67b" /><input type="hidden" name="_wp_http_referer" value="/news/2018/02/05/foothill-de-anza-board-of-trustees-approve-community-outreach-request/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '1017855';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 3;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"></div></a></div></div>
<div id="storypage">
<div id="altheader-searchbox"><ul id="slidemenu" class="mobile-menu"><div class="clear"></div><div class="border-spacer"></div><li class="mobile-search"><form method="get" id="searchform-alt" action="https://lavozdeanza.com/">
									<label for="s" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
								</form></li><div class="clear"></div><div class="menu"><ul>
<li class="page_item page-item-1015586"><a href="https://lavozdeanza.com/about-2/">ABOUT</a></li>
<li class="page_item page-item-25"><a href="https://lavozdeanza.com/about/">About La Voz News</a></li>
<li class="page_item page-item-1004507"><a href="https://lavozdeanza.com/advertising/">Advertising</a></li>
<li class="page_item page-item-1016228"><a href="https://lavozdeanza.com/civic-engagement-work/">Civic Engagement Work</a></li>
<li class="page_item page-item-1015581"><a href="https://lavozdeanza.com/calendar/">De Anza College Events Calendar</a></li>
<li class="page_item page-item-1361"><a href="https://lavozdeanza.com/la-voz-archive/">La Voz Archive</a></li>
<li class="page_item page-item-341"><a href="https://lavozdeanza.com/multimedia/">Multimedia</a></li>
<li class="page_item page-item-1535"><a href="https://lavozdeanza.com/nominate-an-outstanding-person/">Nominate an Outstanding Person</a></li>
<li class="page_item page-item-1539"><a href="https://lavozdeanza.com/share-your-voice/">Share Your Voice</a></li>
<li class="page_item page-item-345"><a href="https://lavozdeanza.com/slideshows/">Slideshows</a></li>
<li class="page_item page-item-24"><a href="https://lavozdeanza.com/staff/">Staff</a></li>
<li class="page_item page-item-340"><a href="https://lavozdeanza.com/submit-a-letter/">Submit a Letter to the Editor</a></li>
<li class="page_item page-item-1528"><a href="https://lavozdeanza.com/submit-an-idea/">Submit an Idea</a></li>
<li class="page_item page-item-343"><a href="https://lavozdeanza.com/videos/">Videos</a></li>
</ul></div>
</ul></div>
	        <div id="mainbody" style="top:47px;">
	
			<div class="content main"><h1 id="storyheadline" class="storyheadline">Foothill-De Anza Board of Trustees approve community outreach request</h1><div class="dividingline"></div><p class="byline"> <a href="https://lavozdeanza.com/staff/?writer=Andrew%20Shinjo">Andrew Shinjo</a>, News Editor</p><p class="longdate"><span class="time-wrapper">February 5, 2018</span></p><div class="leftside storybody"><span class="storycontent"><div class="pf-content"><p id='graph1'>The Foothill-De Anza Board of Trustees approved a request by De Anza College to engage in community outreach for a potential educational bond measure.<br />
This decision comes after a late 2017 Foothill-De Anza College district survey that showed strong support for funding from voters.<br />
According to a statement from Chancellor Judy Miner to faculty, “77 percent of the survey respondents were willing to support a bond this November to continue to maintain and upgrade district classrooms, labs and facilities.”<br />
Among educational priorities, better preparing students for good-paying jobs, preparing students for transfer to four-year institutions and upgrading classrooms and labs for science, technology, engineering and mathematics related classes were seen as most important to taxpayers.<br />
Other high priorities include infrastructure improvements and investment in healthcare program resources.<br />
As of now, no decisions have been made whether to go forward with the bond.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div></p><div id="story_bottom"></div></span></div></div><div id="content" class="content main"><script>
        					$(document).ready(function() {
    							$("#commentsbox").click(function() {
    						    	$("#commentsbody").slideToggle('slow');
    						    	$("#expand").toggle();
    						    	$("#collapse").toggle();
    							});
							});				
						</script><div class="clear"></div><div id="commentswrap"><div class="widgetwrap">
								<div class="titlewrap cursorpoint" id="commentsbox">
									<div id="expand"><div class="fa fa-plus-square"></div></div>
									<div id="collapse"><div class="fa fa-minus-square"></div></div>
									<div class="widgettitle-nonsno"><span class="dsq-postid" data-dsqidentifier="1017855 https://lavozdeanza.com/?p=1017855">Leave a Comment</span></div>
								</div>
								<div id="commentsbody" class="widgetbody">
<div id="disqus_thread">
    </div>

</div>
								<div class="widgetfooter"></div>
							</div></div><div id="comments" style="height:60px;display:block"></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;">Other stories filed under <a href="https://lavozdeanza.com/category/news/">News</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><h5 class="relatedtitle"><a href="https://lavozdeanza.com/news/2018/02/05/high-school-coursework-grades-now-considered-for-de-anza-college-placement-test/">High school coursework, grades now considered for De Anza College placement test</a></h5><p class="relatedteaser">California’s Assembly Bill No. 705 will change how De Anza College places students into classes as it requires schools to consider high school cours...</p></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><a href="https://lavozdeanza.com/news/2018/02/05/1017863/" title="DASB Senate unanimously votes for dating violence awareness program"><img src="https://lavozdeanza.com/wp-content/uploads/2018/02/dasbMeeting0124-240x150.png" class="catstory-photo" alt="DASB Senate unanimously votes for dating violence awareness program" /></a><h5 class="relatedtitle"><a href="https://lavozdeanza.com/news/2018/02/05/1017863/">DASB Senate unanimously votes for dating violence awareness program</a></h5></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><h5 class="relatedtitle"><a href="https://lavozdeanza.com/news/2018/02/05/five-dasb-senators-removed-early-this-term/">Five DASB senators removed early this term</a></h5><p class="relatedteaser">As of Thursday, Feb. 1, five DASB senators had been removed from their positions before the end of their term on March 30.
Senators Druthi Srirama, J...</p></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><h5 class="relatedtitle"><a href="https://lavozdeanza.com/news/2018/02/05/de-anza-college-accredited-for-only-18-months/">De Anza College accredited for only 18 months</a></h5><p class="relatedteaser">De Anza College reaffirmed its accreditation for 18 months, rather than the standard seven year period.
According to a statement from President Brian...</p></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><a href="https://lavozdeanza.com/news/2018/02/05/1017851/" title="Hate crime at De Anza College; Equity Office shows solidarity"><img src="https://lavozdeanza.com/wp-content/uploads/2018/02/hateCrime-240x150.jpg" class="catstory-photo" alt="Hate crime at De Anza College; Equity Office shows solidarity" /></a><h5 class="relatedtitle"><a href="https://lavozdeanza.com/news/2018/02/05/1017851/">Hate crime at De Anza College; Equity Office shows solidarity</a></h5></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="footerbar"><p><a href="https://lavozdeanza.com">LA VOZ NEWS</a> &bull; Copyright 2018 &bull; <a href="http://snosites.com/why-sno/">FLEX WordPress Theme</a> by <a href="http://www.snosites.com">SNO</a> &bull; <a href="https://lavozdeanza.com/wp-login.php">Log in</a></p></div>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-39685686-16', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
		<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lavozdeanza.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/lavozdeanza.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"3734215475","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"3734215475","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.2","language":""},"disqusIdentifier":"1017855 https:\/\/lavozdeanza.com\/?p=1017855","disqusShortname":"lavozdeanza","disqusTitle":"Foothill-De Anza Board of Trustees approve community outreach request","disqusUrl":"https:\/\/lavozdeanza.com\/news\/2018\/02\/05\/foothill-de-anza-board-of-trustees-approve-community-outreach-request\/","options":{"manualSync":false},"postId":"1017855"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lavozdeanza"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mclist = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcmini = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-content/plugins/my-calendar/js/mc-mini.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://lavozdeanza.com/wp-content/plugins/my-calendar/js/mcjs.js?ver=4.9.2'></script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto();
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'62625699',post:'1017855',tz:'-8',srv:'lavozdeanza.com'} ]);
	_stq.push([ 'clickTrackerInit', '62625699', '1017855' ]);
</script>

   </div>

</div>
</div>
</div>
</body>

<script type="text/javascript">
// start of scroll to view

$(document).ready(function() {

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      el.addClass("come-in");     
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      el.addClass("come-in");     
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">
    			$("#hover-menu").click(function(){
				    $("#altheader-searchbox").toggle('slow');					
				});  
				
								if ($('#slidemenu').is(":visible")) {
									$('.hidethis').css({ visibility: "hidden" });
									$('#altheader-searchbox').css({ zIndex: "1001"});
								} else {
									$('.hidethis').css({ visibility: "visible" });
									$('#altheader-searchbox').css({ zIndex: "99"});
								}

			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});


</script>
<script type="text/javascript">
		$("a[href='#slideshow']").on('click', function(event) { return false; });
		$("a[href='#photo']").on('click', function(event) { return false; });
		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 400) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});

	</script>


</html>