<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<title>LA VOZ NEWS :   Effects of food and housing insecurities on community college students illuminated by CCEAL report</title>
<meta name="description" content="The voice of De Anza College since 1967" />
<meta name="generator" content="WordPress 4.7" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<script type="text/javascript">
var addToHomeConfig = {
	expire: 10000,
	touchIcon: true
};
</script>

<link rel="stylesheet" href="http://lavozdeanza.com/wp-content/themes/snoflex/tools/addtohome/add2home.css">
<script type="application/javascript" src="http://lavozdeanza.com/wp-content/themes/snoflex/tools/addtohome/add2home.js"></script>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-icon" href="http://lavozdeanza.com/wp-content/uploads/2015/09/LV-Logo-128px1.jpg" /><link rel="Shortcut Icon" href="http://lavozdeanza.com/wp-content/uploads/2016/11/rsz_71e3ba2d401c60c9e750f651730e91e8-1.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="LA VOZ NEWS RSS 2.0" href="http://lavozdeanza.com/feed/" />
<link rel="alternate" type="text/xml" title="LA VOZ NEWS RSS .92" href="http://lavozdeanza.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="LA VOZ NEWS Atom 0.3" href="http://lavozdeanza.com/feed/atom/" />
<link rel="pingback" href="http://lavozdeanza.com/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="http://lavozdeanza.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />

<link rel="stylesheet" href="http://lavozdeanza.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="http://lavozdeanza.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="http://lavozdeanza.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="http://lavozdeanza.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>

<script type="text/javascript" charset="utf-8">


$(window).load(function() {
  // The slider being synced must be initialized first
  $('#carousel').flexslider({
    animation: 'slide',
    controlNav: false,
    directionNav: true,
    animationLoop: true,
    slideshow: false,
    itemWidth: 90,
    itemMargin: 5,
    touch: true,
    asNavFor: '#slideshow'
  });
   
  $('#slideshow').flexslider({
    animation: 'slide',
    smoothHeight: true,
    controlNav: false,
    directionNav: true,
    animationLoop: true,
    slideshow: false,
    touch: true,
    sync: "#carousel"
  });
});
</script>

<script type="text/javascript" src="http://lavozdeanza.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="http://lavozdeanza.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="http://lavozdeanza.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="http://lavozdeanza.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="http://lavozdeanza.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 
 <link rel="stylesheet" href="http://lavozdeanza.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="http://lavozdeanza.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
        return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="http://lavozdeanza.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="http://lavozdeanza.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA VOZ NEWS &raquo; Effects of food and housing insecurities on community college students illuminated by CCEAL report Comments Feed" href="http://lavozdeanza.com/showcase/2017/01/08/1015382/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lavozdeanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prettyphoto-css'  href='http://lavozdeanza.com/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='farbtastic-css'  href='http://lavozdeanza.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lavozdeanza.com/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://lavozdeanza.com/wp-includes/js/thickbox/thickbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='http://lavozdeanza.com/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://lavozdeanza.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://lavozdeanza.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://lavozdeanza.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='http://lavozdeanza.com/wp-content/plugins/my-calendar/css/reset.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='http://lavozdeanza.com/wp-content/plugins/my-calendar/styles/refresh.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://lavozdeanza.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Sura%7COpen+Sans%7CLucida+Sans+Unicode%2C+Lucida+Grande%2C+sans-serif%7CLucida+Sans+Unicode%2C+Lucida+Grande%2C+sans-serif%7CLora%7CSura%7CLucida+Sans+Unicode%2C+Lucida+Grande%2C+sans-serif%7CSura%7CLucida+Sans+Unicode%2C+Lucida+Grande%2C+sans-serif%7CSura%7CGilda+Display&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='http://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lavozdeanza.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://lavozdeanza.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://lavozdeanza.com/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://lavozdeanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='http://lavozdeanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lavozdeanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lavozdeanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Best films of 2016' href='http://lavozdeanza.com/showcase/2016/12/30/best-films-of-2016/' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/s4eLNV-1015382' />
<link rel="alternate" type="application/json+oembed" href="http://lavozdeanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdeanza.com%2Fshowcase%2F2017%2F01%2F08%2F1015382%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lavozdeanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdeanza.com%2Fshowcase%2F2017%2F01%2F08%2F1015382%2F&#038;format=xml" />
<style type="text/css">
	.addw2p {
		list-style-type: none;
		list-style-image: none;
	}
</style>

<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */

.mc-main .mc_general .event-title, .mc-main .mc_general .event-title a { color: #ffffff; background: #000000; }
.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus { color: #ffffff;}
.mc-event-visible {
display: block!important;
}
-->
</style>
<script type='text/javascript'>
	jQuery('html').addClass('mcjs');
	jQuery(document).ready( function($) { $('html').removeClass('mcjs') } );
</script>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>

	<meta property="og:title" content="Effects of food and housing insecurities on community college students illuminated by CCEAL report" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Yane An" />
	<meta property="og:url" content="http://lavozdeanza.com/showcase/2017/01/08/1015382/" />
	<meta property="og:image" content="http://lavozdeanza.com/wp-content/uploads/2017/01/57829325_314e38e786.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="375" />
	<meta property="og:site_name" content="LA VOZ NEWS" />
	<meta property="og:description"
          content="A new study by the Community College Equity Assessment Lab (CCEAL) at San Diego State University found that approximately one-third of community college students experience the threat of homelessness and housing instability, and twelve percent face the threat of hunger. Food insecurity is defined in the study by Sara Goldrick-Rab, Katharine Broton and Daniel Eisenberg..." />
	<meta property="article:section" content="Showcase" />
	<meta property="article:tag" content="CCEAL,Food,housing,insecurities,research" />
<!-- End of Facebook Meta Tags -->
<link rel='canonical' href='http://lavozdeanza.com/showcase/2017/01/08/1015382/' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Effects of food and housing insecurities on community college students illuminated by CCEAL report" />
<meta property="og:url" content="http://lavozdeanza.com/showcase/2017/01/08/1015382/" />
<meta property="og:description" content="A new study by the Community College Equity Assessment Lab (CCEAL) at San Diego State University found that approximately one-third of community college students experience the threat of homelessne…" />
<meta property="article:published_time" content="2017-01-09T00:51:08+00:00" />
<meta property="article:modified_time" content="2017-01-09T00:53:53+00:00" />
<meta property="og:site_name" content="LA VOZ NEWS" />
<meta property="og:image" content="http://lavozdeanza.com/wp-content/uploads/2017/01/57829325_314e38e786.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://lavozdeanza.com/wp-content/uploads/2017/01/57829325_314e38e786.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">
.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
a {
    color: #3e95e0;
}
</style>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
				$('.subnavbarwrap').scrollToFixed({
			marginTop:  wpadminbar,
		});		
		
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( http://lavozdeanza.com/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>
</head>

<body>				<script type="text/javascript">
					$(function() {
						$(".newsticker3-jcarousellite").jCarouselLite({
        					horizontal: true,
        					visible: 1,
        					auto:4000,
        					speed:1300    					});
					});
				</script><div class="breakingnewswrap"><div id="breakingnews"><div id="newsticker3-demo"><div class="newsticker3-jcarousellite"><ul><li><div class="info"><p><span class="bndate">January 8</span><span class="breakingnewsheadline"><a href="http://lavozdeanza.com/showcase/2017/01/08/1015382/">Effects of food and housing insecurities on community college students illuminated by CCEAL report</a></span></p></div><div class="clear"></div></li><li><div class="info"><p><span class="bndate">December 30</span><span class="breakingnewsheadline"><a href="http://lavozdeanza.com/showcase/2016/12/30/best-films-of-2016/">Best films of 2016</a></span></p></div><div class="clear"></div></li><li><div class="info"><p><span class="bndate">December 15</span><span class="breakingnewsheadline"><a href="http://lavozdeanza.com/student-life/2016/12/15/de-anza-chamber-orchestras-final-concert-of-2016/">De Anza Chamber Orchestra&#8217;s final concert of 2016 spotlights new, local and seasoned musicians</a></span></p></div><div class="clear"></div></li><li><div class="info"><p><span class="bndate">December 13</span><span class="breakingnewsheadline"><a href="http://lavozdeanza.com/showcase/2016/12/13/the-art-and-inspiration-of-yasi-huang/">The art and inspiration of Yasi Huang</a></span></p></div><div class="clear"></div></li></ul></div></div></div></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="http://lavozdeanza.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"></div></a><a target="_blank" href="http://youtube.com">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube"></div>
        	</a><a target="_blank" href="https://twitter.com/LaVozdeanza">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"></div>
        	</a><a target="_blank" href="https://www.facebook.com/lavozdeanza">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
                    <script src="http://lavozdeanza.com/wp-content/themes/snoflex/javascript/date.js" type="text/javascript"></script>
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform" action="http://lavozdeanza.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
				</div>
	</div>
</div><ul id="menu"><li>	<form method="get" id="searchform" action="http://lavozdeanza.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
	</li><div class="clear"></div><li><a href=""></a></li></ul><div id="wrap"><div id="mobile-menu"><div class="sitetitle"><div class="headersmall" style="display:none"><a href="http://lavozdeanza.com"><img src="http://lavozdeanza.com/wp-content/uploads/2016/11/La-Voz-News-Website-Masthead-crop-hq-1-2.jpg" class="headerimage" alt="The voice of De Anza College since 1967" /></a></div><div class="headermedium" style="display:none"><a href="http://lavozdeanza.com"><img src="http://lavozdeanza.com/wp-content/uploads/2016/11/La-Voz-News-Website-Masthead-crop-hq-1-1.jpg" class="headerimage" alt="The voice of De Anza College since 1967" /></a></div><div class="headerlarge"><a href="http://lavozdeanza.com"><img src="http://lavozdeanza.com/wp-content/uploads/2017/01/La-Voz-News-Website-Masthead-crop-hq-1.png" class="headerimage" alt="The voice of De Anza College since 1967" /></a></div></div><div id="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="http://lavozdeanza.com"><img src="http://lavozdeanza.com/wp-content/uploads/2017/01/La-Voz-News-Website-Masthead-crop-hq-1.png" class="headerimage" alt="The voice of De Anza College since 1967" /></a></div></div></div><div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu sno-top-menu"><li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">HOME</a></li>
<li id="menu-item-1009250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009250"><a href="http://lavozdeanza.com/category/news/">NEWS</a></li>
<li id="menu-item-1009251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009251"><a href="http://lavozdeanza.com/category/opinions/">OPINIONS</a></li>
<li id="menu-item-1009253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009253"><a href="http://lavozdeanza.com/category/features/">FEATURES</a></li>
<li id="menu-item-1009252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009252"><a href="http://lavozdeanza.com/category/sports/">SPORTS</a></li>
<li id="menu-item-1014941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1014941"><a href="http://lavozdeanza.com/category/letters-to-editor/">LETTERS</a></li>
<li id="menu-item-1542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1542"><a href="http://lavozdeanza.com/share-your-voice/">WRITE TO US</a>
<ul class="sub-menu">
	<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://lavozdeanza.com/submit-a-letter/">Submit a Letter to the Editor</a></li>
	<li id="menu-item-1544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1544"><a href="http://lavozdeanza.com/submit-an-idea/">Submit an Idea</a></li>
	<li id="menu-item-1543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1543"><a href="http://lavozdeanza.com/nominate-an-outstanding-person/">Nominate an Outstanding Person</a></li>
</ul>
</li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://lavozdeanza.com/about/">ABOUT</a></li>
<li id="menu-item-1014973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1014973"><a href="http://lavozdeanza.com/staff">STAFF</a></li>
<li id="menu-item-1004513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004513"><a href="http://lavozdeanza.com/advertising/">ADVERTISING</a></li>
</ul></div></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					$(window).load(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					
					function resizeMenuTop() {
						
						if ($( window).width() < 980) { return; }

						var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;

						if ($('#menu-more-top').is(':visible')) { moreWidthTop = $('#menu-more-top').width(); }			
																		
						var MenuTopWidth = $('#navbarbackground').width() - 10;

						if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) 
						{ 
							$('.sno-top-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
							if ($('#menu-more-top').is(':hidden')) { $('#menu-more-top').css({display: "block"}); }			
							resizeMenuTop(); 
						} 
						 
					}
					$( window ).scroll(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					});
            		$( window ).resize(function() { 
	            		
             	   		if ($( window).width() > 980) { resizeMenuTop(); };
            		});   
 				</script><div class="bottom-menu"><div class="subnavbarwrap"><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><div class="sf-menu sno-bottom-menu"><ul>
<li class="page_item page-item-25"><a href="http://lavozdeanza.com/about/">About La Voz News</a></li>
<li class="page_item page-item-1004507"><a href="http://lavozdeanza.com/advertising/">Advertising</a></li>
<li class="page_item page-item-1361"><a href="http://lavozdeanza.com/la-voz-archive/">La Voz Archive</a></li>
<li class="page_item page-item-341"><a href="http://lavozdeanza.com/multimedia/">Multimedia</a></li>
<li class="page_item page-item-1535"><a href="http://lavozdeanza.com/nominate-an-outstanding-person/">Nominate an Outstanding Person</a></li>
<li class="page_item page-item-1539"><a href="http://lavozdeanza.com/share-your-voice/">Share Your Voice</a></li>
<li class="page_item page-item-345"><a href="http://lavozdeanza.com/slideshows/">Slideshows</a></li>
<li class="page_item page-item-24"><a href="http://lavozdeanza.com/staff/">Staff</a></li>
<li class="page_item page-item-340"><a href="http://lavozdeanza.com/submit-a-letter/">Submit a Letter to the Editor</a></li>
<li class="page_item page-item-1528"><a href="http://lavozdeanza.com/submit-an-idea/">Submit an Idea</a></li>
<li class="page_item page-item-343"><a href="http://lavozdeanza.com/videos/">Videos</a></li>
</ul></div>
</div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
						<ul id="add-more-bottom" class="sub-menu"></ul>
						</li>
					</ul></div></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					$(window).load(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					
					function resizeMenuBottom() {
						if ($( window).width() < 980) { return; }
						var moreWidth = 0; var menubuffer = 0; var minilogo = 0;
						if ($('#menu-more-bottom').is(':visible')) { moreWidth = $('#menu-more-bottom').width(); }			
													menubuffer = 1;
																		var MenuBottomWidth = $('#subnavbarbackground').width() - 10;
						if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) 
						{ 
							$('.sno-bottom-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-bottom-menu > li:last-child').appendTo('#add-more-bottom'); 
							if ($('#menu-more-bottom').is(':hidden')) { $('#menu-more-bottom').css({display: "block"}); }			
							resizeMenuBottom(); 
						} 
						 
					}
					$( window ).scroll(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					
					});
            		$( window ).resize(function() { 
             	   		if ($( window).width() > 980) { resizeMenuBottom(); };
            		});   
 				</script><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="storypage"><div id="content"><div id="contentleft" style="width:950px;"><div class="postarea" style="width:800px;margin:0px auto 0px !important;float:none;"><h1 id="storyheadline" class="storyheadline">Effects of food and housing insecurities on community college students illuminated by CCEAL report</h1><div id="storymeta" class="storymeta"><p> <a href="http://lavozdeanza.com/staff/?writer=Yane%20An">Yane An</a>, Editor-in-Chief<span class="storydate"> &bull; January 8, 2017</span> &bull; <a id="commentslink" class="commentscroll" href="http://lavozdeanza.com/showcase/2017/01/08/1015382/#respond"><span class="dsq-postid" data-dsqidentifier="1015382 http://lavozdeanza.com/?p=1015382">Leave a Comment</span></a></p></div><div id="storyshare" class="storyshare"><p></p></div><div class="permalinkphotobox"><div class="storyshadow"><div class="photowrap"><a rel="prettyPhoto" href="http://lavozdeanza.com/wp-content/uploads/2017/01/57829325_314e38e786.jpg" title=""><img src="http://lavozdeanza.com/wp-content/uploads/2017/01/57829325_314e38e786.jpg" style="width:100%" class="catboxphoto" alt="Effects of food and housing insecurities on community college students illuminated by CCEAL report" /></a></div><div class="clear"></div><div class="photobottom"></div></div><div class='snoadnetwork '><h3>Advertisement</h3><div class='advertisementwrap' style='margin:0px auto;max-width:100%;'><!-- Begin PublicityClerks Zone 2341 -->
<script type="text/javascript">
(function() {
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.publicityclerks.com/core/ad2/9672/2341';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_2341"></div>
<!-- End PublicityClerks Zone 2341 --></div></div></div><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += $('.subnavbarwrap').height();
												$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='http://lavozdeanza.com/showcase/2017/01/08/1015382/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flavozdeanza.com%2Fshowcase%2F2017%2F01%2F08%2F1015382%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Effects+of+food+and+housing+insecurities+on+community+college+students+illuminated+by+CCEAL+report&amp;url=http%3A%2F%2Fwp.me%2Fs4eLNV-1015382" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"></div></a><a data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '1015382';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 8 + 0?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="2988bd4641" /><input type="hidden" name="_wp_http_referer" value="/showcase/2017/01/08/1015382/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Above').click(function(){
											var storyid = '1015382';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 8;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<div class="pf-content"><p id='graph1'><a href="http://cceal.org/food-housing-report/"><span style="font-weight: 400;">A new study</span></a><span style="font-weight: 400;"> by the Community College Equity Assessment Lab (CCEAL) at San Diego State University found that approximately one-third of community college students experience the threat of homelessness and housing instability, and twelve percent face the threat of hunger.</span></p>
<p id='graph2'><span style="font-weight: 400;">Food insecurity is defined in the study by Sara Goldrick-Rab, Katharine Broton and Daniel Eisenberg as the limited or uncertain availability of nutritionally adequate and safe foods, or the ability to acquire such foods in socially acceptable ways. Housing insecurity also exists along a spectrum where homelessness—lacking a fixed, regular, and adequate nighttime residence—represents the extreme case. Unaffordable housing, poor housing quality, crowding, and frequent moves are other dimensions of housing insecurity.</span></p>
<p id='graph3'><span style="font-weight: 400;">Students with food insecurities are more likely to indicate their intention to drop out of college than those without food insecurity. Students with food or housing insecurities are significantly less likely to feel confident in their academic abilities, to perceive college as being worthwhile, to feel a sense of control in academic matters, to be focused in school, and to be authentically interested in class.</span></p>
<p id='graph4'><span style="font-weight: 400;">Students with food insecurity are significantly less likely to perceive a sense of belonging from faculty, to feel welcome to engage inside and outside of the classroom, to report having access to student services, and to see campus services as being effective in helping them address their needs. </span></p>
<p id='graph5'><span style="font-weight: 400;">The report also offers some strategies to help aid students with insecurities, such as raising awareness and reducing stigma associated with asking for help. Other suggestions include reducing school costs like tuition and textbooks, and providing open source resources. CCEAL also recommends directly providing aid to the students, and addressing student needs with a comprehensive strategy to team up with local organizations and help solve the issue at a community level.</span></p>
<p id='graph6'><span style="font-weight: 400;">The report also encourages the re-envisioning of financial aid, through allowing emergency aid that can be quickly dispersed to students in need and helping students with special circumstances. CCEAL also argues that colleges should engage students in on-going, mandatory financial literacy training to help them budget, complete FAFSA, and how to save money.</span></p>
<p id='graph7'><span style="font-weight: 400;">The data is derived from over 3,000 California community college students employing the Stressful Live Events Scale. </span></p>
<p id='graph8'><span style="font-weight: 400;">Dr. Luke Wood, associate professor of Community College Leadership, said, “The findings are just common sense, if you are more concerned about where your next meal is or where you can lay your head at night than classroom success, it will impact your grades.”</span></p>
<p id='graph9'><span style="font-weight: 400;">Wood said this was the collegiate experience for a significant portion of college students, much more than was anticipated. </span></p>
<p id='graph10'><span style="font-weight: 400;">“When faced with the real threat of hunger or homelessness their focus is survival before success,” Wood said.</span></p>
<p id='graph11'><span style="font-weight: 400;">According to CCEAL’s press release, the food and housing report helps create awareness of the challenges that many college students face during the holiday season and throughout the academic year. The report, Struggling to survive: Striving to succeed: Food and housing insecurities in the community college, is among the first research efforts to show who is adversely exposed to food and housing insecurities in California.</span></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div></p><div id="story_bottom"></div><div class="clear"></div><div class="storytags"><p>Tags: <a href="http://lavozdeanza.com/tag/cceal/" rel="tag">CCEAL</a>, <a href="http://lavozdeanza.com/tag/food/" rel="tag">Food</a>, <a href="http://lavozdeanza.com/tag/housing/" rel="tag">housing</a>, <a href="http://lavozdeanza.com/tag/insecurities/" rel="tag">insecurities</a>, <a href="http://lavozdeanza.com/tag/research/" rel="tag">research</a></p></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><h2><span class="dsq-postid" data-dsqidentifier="1015382 http://lavozdeanza.com/?p=1015382">Leave a Comment</span></h2></div><div id="commentsbody" class="widgetbody">
<div id="disqus_thread">
    </div>

</div><div class="widgetfooter"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footername"></div><div class="clear"></div><div class="footercredit"><p>&copy; 2017 La Voz &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="http://lavozdeanza.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
// start of scroll to view

$(document).ready(function() {

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
else {
  /*  Like this!  */
  el.css('visibility', 'hidden');
  }
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">

( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '#mobile_menu_icon' ).on( 'touchstart click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '#wrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-39685686-16', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
		
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-27034115-1']);
			_gaq.push(['_setDomainName', 'schoolnewspapersonline.com']);
			_gaq.push(['_setAllowLinker', true]);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		
		
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-31058813-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>		

		
		<script type="text/javascript">
			var _qevents = _qevents || [];
			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();
			_qevents.push({
				qacct:"p-4cxIHKSGnRsZg"
			});
		</script>
		<noscript>
			<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-4cxIHKSGnRsZg.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript> 

		<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/lavozdeanza.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lavozdeanza.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"4cc08951f8","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"4cc08951f8","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"1015382 http:\/\/lavozdeanza.com\/?p=1015382","disqusShortname":"lavozdeanza","disqusTitle":"Effects of food and housing insecurities on community college students illuminated by CCEAL report","disqusUrl":"http:\/\/lavozdeanza.com\/showcase\/2017\/01\/08\/1015382\/","options":{"manualSync":false},"postId":"1015382"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lavozdeanza"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.7'></script>
<script type='text/javascript' src='http://lavozdeanza.com/wp-content/plugins/my-calendar/js/mc-mini.js?ver=4.7'></script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto();
});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'62625699',post:'1015382',tz:'-8',srv:'lavozdeanza.com'} ]);
	_stq.push([ 'clickTrackerInit', '62625699', '1015382' ]);
</script>
</div></body></html>